Ausfall des Forums

Bitte beachten!
In der Woche vom 15. -21.07.2024 wird das Forum mehrmals für kurze Zeit in den Wartungsmode geschaltet
und zeitweise auch gar nicht erreichbar sein.
Grund sind Wartungsarbeiten am Server in Vorbereitung der Installation der neuen Forensoftware.
Wir bemühen uns, die Zeiten der Nichterreichbarkeit so kurz wie möglich zu halten.

Danke für Euer Verständnis
  • Danke auch von meiner Seite!


    73 und schönen Tag!

    Peter DL3NAA

    DL3NAA
    Name: Peter
    QTH: Kehl (JN38VN)
    DOK B14, HSC 1023, VHSC 186
    QRP von 80 Meter bis 10 Meter CW


    Life is too short for QRP!

    Satis longa vita - Das Leben ist lange genug! (Seneca)

  • Nochmals danke. Es war eigentlich durch die "Klangschale-Mieze" auch ein schöner Security-Test.


    Wer ohne Fehlermeldung direkt um- bzw. weitergeleitet wurde, sollte seine Zertifikate Einstellungen (Privacy, Security,.... je nach Browser) überprüfen. Auch vor der 404-Meldung sollte eine Fehlermeldung kommen. Bei mir hat Edge, FF und Seamonkey unisono als allererstes gestoppt und "unsichere Verbindung", "keine private Verbindung" u.ä. gemeldet und weitere Aktion eingefordert.


    Die 404 kam nur bei Aufruf inkl. Unterordner (per Lesezeichen, welches nach wie vor jetzt wieder unverändert geht), bei https://www.qrpforum.de kam die Miezekatze, beides aber erst nach einer Zertifikats-Fehlermeldung.


    Fall das Zertifikat gespeichert wurde, würde ich es es per Certificate-Manager wieder löschen. Ich hatte zum Zertifikat unter https://www.der-amateurfunk.de/viewtopic.php?p=22535#p22535 etwas ausführlicher gepostet. Scheint im Prinzip harmlos zu sein, aber sollte ohne Fehlerhinweis nicht durch gehen.


    73 Peter

  • Herzlichen Dank für Deine erfolgreichen Bemühungen und mein Mitgefühl.

    Karsten

  • Danke an die "MACHER"

    Ja wenn eine Sache eine Weile nicht funktioniert, merkt man schnell was einem fehlt.


    Nochmals vielen Dank für Eure Mühe.

    73 de Hans - DL3MBE

  • Es funktioniert weiterhin NICHT. Der Chat übernimmt die ENTER Taste nicht.

    Da hat Jürgen ganz schwere Kost vor sich. Also absolut kein Grund zur Euphorie.

    Erstaunlich, was 5 Bauteile "anrichten" können.

  • .....

    Also absolut kein Grund zur Euphorie.

    Aber Grund zur Anerkennung für die Mühe und ein Dankeschön an die Systemadmins.
    Was das Forum ausmacht, funktioniert - und das ist erst einmal wichtig.


    Und immer im Hinterkopf behalten - wir nutzen diesen Dienst für lau und ohne Bezahlung, weil Andere das für uns uneigennützig bereitstellen. Merci dafür.


    Günter

    "For every complex problem there is an answer that is clear, simple, and wrong" (H.L. Mencken)