Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Forum der DL-QRP-AG für QRP und Selbstbau im Amateurfunk. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »HB9TZU« ist männlich
  • »HB9TZU« ist der Autor dieses Themas

Beiträge: 55

Über mich: Jo heidenei





Hobbys: Familie.... Amateurfunk, Computer

  • Nachricht senden

1

Sonntag, 1. Oktober 2017, 10:41

MixW2 keine Frequenz im Log

Hallo

Ich habe ein Problem in MixW2 Version 3.2.105 und der Frequenz im Logbuch von MixW2.

Als TRX habe ich den Kenwood TS-480 und das FA Interface One. Die CAT Einstellungen sollten stimmen (und funktionieren so auch in anderen Applikationen wie HRD DeLuxe usw.). Die Frequenz wird in der eingeblendeten CAT Leiste und im Wasserfalldiagramm auch korrekt nachgeführt. Einzig im Logbuch von MixW2 habe ich unter Frequenz nu die Anzeige 0.000.

Kennt das jemand oder kann mir jemand weiterhelfen?


73 de HB9TZU
Christof

  • »HB9TZU« ist männlich
  • »HB9TZU« ist der Autor dieses Themas

Beiträge: 55

Über mich: Jo heidenei





Hobbys: Familie.... Amateurfunk, Computer

  • Nachricht senden

2

Sonntag, 1. Oktober 2017, 14:42

Hallo

MixW deinstalliert, alle Reigistrierungseinträge gelöscht und neu installiert -> Problem gelöst.

Gruss
Christof