Sie sind nicht angemeldet.

1

Montag, 1. April 2013, 23:06

Mal vorne, mal hinten...

Hallo an Alle Hobo-Bauer!


Ich hatte vor zwei Jahren einen fast fertig gebauten Hobo gekauft. Es war nur der SSB-Teil nicht bestückt. Mic-Buchse u.s.w.
Der Hobo funktioniert - CW - spielt.

Beim Fertigbauen - was mir jetzt unklar ist: Ich habe mir die hochauflösenden Bilder vom QRPeter heruntergeladen und frage mich z.B. warum der C21 hinten aufgelötet wird, obwohl er vorne, auf der Platine aufgedruckt ist.
Es ist mir ja klar, dass das bei einem Folienkondensator egal ist. Wo ich aber verunsichert bin ist der T6. Der ist "hinten" eingezeichnet, auf dem Bild aber "vorne" - Displayseite auf den hochauflösenden Bildern eingebaut.
http://www.qrpproject.biz/Media/HoboBild…oFrontVorne.jpg

http://www.qrpproject.biz/Media/HoboBild…FrontHinten.jpg


Jetzt kann ich mir das im Schaltbild selber zusammenreimen, nur auf dem Bild schaut der eingebaute T6 anders herum aus. Hat das einen Grund?

Auch gibt es Unterlagen über einen Vortrag in Berlin, da sind einige Bauteile, die bei mir auf der Platine auf der Displayseite aufgedruckt sind, C23, C26 u.s.w "vorne" (Displayseite) nicht zu sehen.

http://www.qrpproject.de/Media/pdf/Hobo-Vortrag.pdf


Ich bedanke mich schon einmal für die Hilfe von Euch

73, de DG6MCX - Gerhard

2

Dienstag, 2. April 2013, 00:32

Jetzt weiss ich warum der T6 auf der anderen Seite auf dem Bild eingelötet wurde:
Er ist nach dem zusammenstecken der Platine knapp über der Hauptplatine. Hmm, aber er müßte dann auf dem Bild auch umgedreht eingelötet worden sein. Die Flache Seite zeigt aber nach innen, müßte dann aber nach aussen weisen....

Kratz, kratz...