Sie sind nicht angemeldet.

1

Dienstag, 5. Juni 2012, 18:57

Unbekannte Störung

Hallo,

ich beobachte seit einigen Tagen die im Bild unten dargestellte Störung um 80m Band. Ich dachte zuerst an einen Zeilentrafo, bin mir aber nicht sicher. Was meint ihr dazu? Ich habe auch einen 25 MB Mitschnitt mit HDSDR gemacht, allerdings weiß ich nicht wo ich den Hochladen könnte.

'73 Andy
»AndyO« hat folgendes Bild angehängt:
  • Unbenannte Störung 2.gif

  • »DK1RM« ist männlich

Beiträge: 521

Hobbys: Basteln, löten, ungewöhnliche Ideen

  • Nachricht senden

2

Dienstag, 5. Juni 2012, 22:47

Moin Andy,
Ich dachte zuerst an einen Zeilentrafo, bin mir aber nicht sicher.

dann sollte der Abstand der Signale recht genau 15.625kHz betragen (ich hoffe, das ist heutzutage immer noch so). Wenn ich das Bild richtig interpretiere, liegt der Anstand jedoch bei ca. 35kHz. Das ist dann eher der bevorzugte Frequenzbereich von Schaltnetzteilen.

73 de Roland / DK1RM

3

Mittwoch, 6. Juni 2012, 04:26

Hallo Roland,

ursprünglich nahm ich fälschlicher Weise an das die Zeilentrafofrequenz bei 16,25 KHz lag,frag mich nicht warum. Die dargestellte Störung wiederholt sich exakt alle 32,50 KHz. Nach einer gewissen Zeit (vielleicht 1 Minute...?) folgt Abbruch, ein kurzer Puls und der Spuk beginnt von vorn. Ausserdem wirkt der Wasserfall während dieser Störung "grieselig".An Störungen von einem Zeilentrafo glaube ich ja nun auch nicht mehr, zumal ich hier in der Nachbarschaft keine CRT's vermute. Schon gar nicht als Neuanschaffung! Was ich Ad hoc noch verdächtige ist evtl. ein Wechselrichter in der Photovoltaik-Anlage auf dem Dach, aber nach Sonnenuntergang??? Ich werde jetzt mal versuchen den HDSDR Mitschnitt irgendwo hochzuladen. Melde mich wieder.


'73 Andy

  • »DL3AD« ist männlich

Beiträge: 430

Hobbys: CW, Programmierung, Antennenbau

  • Nachricht senden

4

Mittwoch, 6. Juni 2012, 08:03

Hallo Andy,

derartige Störungen habe ich bei mir auch - im CW Bereich auf 80m
Diese Störungen sind permanent vorhanden und lassen sich aber mit meiner RX Loop ausblenden.
Wenn mein KX3 da ist :rolleyes: :rolleyes: :rolleyes: :rolleyes: :rolleyes: werde ich mal durch den Ort laufen und peilen, die Richtung krnnr ich ja.
Mögliche Kandidaten wären die Oberleitung der Bahn, Windkraftanlagen, Solarpark.
Das mit den Störungen wird immer schlimmer - besonder das was über die Stromleitungen schon reinkommt.
Ohne mein fettes Netzfilter wäre es noch schlimmer.

73, Frank
DL3AD

5

Mittwoch, 6. Juni 2012, 09:36

Hallo Andy!

Eine Frage zu deinem Bild vom Wasserfalldiagramm:

Ich sehe hier mit einer Ausnahme NUR die Störungen. Ich kann mir nicht vorstellen, dass im 80m Band in diesem Bereich (fast 100 kHz BW) keine Nutzsignale zu sehen sind. Die Ausnahme liegt bei etwa 3.698.500 Hz. Das ist fast exakt die LO Frequenz...

Unter welchen Bedingungen hast das Bild aufgenommen? Antenne?

.
73 de Chris, OE3HBW

6

Mittwoch, 6. Juni 2012, 10:04

derartige Störungen habe ich bei mir auch - im CW Bereich auf 80m

Hmm... Ich hatte rund eine Woche 80m nicht mehr an. Gestern war ich mal wieder auf 80m und mir fiel ein recht breiter Träger, der irgendwie moduliert ist, auf. Der war nahe der QRP-Frequenz bei 3560.

Ich hatte das gestern erstmal registriert aber dann nach einer CW-Übungsrunde auf 17m mit meinem Funknachbarn nicht mehr hereingehört. Ich dachte zuerst an eine lokale Störung, aber das Posting hier liess mich aufmerken und vermute - wenn es kein Gerätefehler ist - eine überregionale Abstrahlung. Sollte das sowas wie Radar (so ähnlich wie z.B. Zypern und Co.) sein, wird es mit der "Bekämpfung" problematisch. Das das 80m-Band ist uns nicht primär zugewiesen...

Frage: Ist das Signal, was auf dem Wasserfall oben zu sehen ist, auch mit dem breiten Signal im CW-Bereich um die QRP-QRG identisch?

  • »DM3DA« ist männlich

Beiträge: 1 006

Hobbys: Selbstbau, Contest, 4m, K2, Morse-Hörspiel

  • Nachricht senden

7

Mittwoch, 6. Juni 2012, 13:07

Hallo Leute,

die Leute von der Bandwacht schreiben immer mal wieder, dass sie sich über Zuarbeit freuen. Also, wenn Ihr könnt, dann schreibt Ihnen doch mal. Mehr Info: http://www.iarums-r1.org/ -> Mithilfe (Powerpoint-Datei)

73 Daniel DM3DA
Daniel DM3DA, Düsseldorf JO31jf, DOK R01 +++ Morse-Hörspiele auf http://dm3da.tuxomania.net

8

Mittwoch, 6. Juni 2012, 13:24

Hallo,

zunächst mal vielen Dank für eure Antworten. Ein paar Ergänzungen zur RX-Situation mit dem PMSDR. Ich experimentiere hier z.Z. ausschließlich mit Drahtantennen unterschiedlicher Längen. Zwischen PMSDR und Antenne liegen ca. 10m RG58. Geerdet wird über Heizung.(!) Verursacher von Störungen kann ich in der Eigenen Wohnung zu 100% ausschließen. Im gesamten Haus allerdings noch nicht. Im allgemeinen klappt ein einfacher Draht von ungefähr 15-16 Meter länge im Verhältnis sehr gut. Emfangsrichtung ist hier vorzugsweise 75 - 243°. Richtung Nordwest steht das eigene Haus und weitere Bauten im Weg.

Ich ich dachte, ich hätte schon einen Link zu einem HSDR Mitschnitt angehängt - scheint aber nicht gegklappt zu haben, darum hier noch mal: L i n k
( http://filestore.to/?d=1Y534SQJC4 )



@Frank
Bei mir sind diese Störungen nicht permanent. Vornehmlich am frühen Abend ab (17:oo?) kann ich damit rechnen. Allerdings geht das dann auch mal bis in die Nacht (00:00?) hinein. "Dickes Netzfilter" hätte ich auch gern,allerdings nimmt die Filterwirkung mit zunehmender Belastbarkeit (ab 2A) meist rapide i.d. Keller.


@Chris
Ich hatte während einiger Versuche über die letzten Wochen meißt nur mehr oder weniger kurze, unangepasste Drähte von fünf bis zwanzig Meter in der Luft. Zu dem war das Band zur Aufnahmezeit des Bildes/Videos m.E. relativ leer. (Tagesdämpfung) Ausserdem war sowohl "Brightness (RF)" als auch "Contrast (RF)" auf sehr dunklen WF eingestellt.



@ Michael
Ich meine ausserhalb des Bereichs (siehe Bild) nehmen die hör.- und sichtbaren Störungen wieder ab. Irgendwann sieht/hört man "nur noch" bläuliche Schatten im allerdings gleich bleibenen Frequenzabstand. Werde das noch näher erkunden.

Da das WEBSDR Twente relativ nahe an meinem eigenem QTH ist und dort nicht einmal annährend ähnliches zu bemerken war möchte ich "überregionale Abstrahlung" eigentlich ausschließen.


73 Andy

9

Mittwoch, 6. Juni 2012, 16:44

Hallo Andy,
was passiert eigentlich mit dem Signal, wenn du die Antenne abklemmst ? Wird es schwächer, verschwindet es ?
was passiert, wenn du den LO änderst. Bleiben die 3 Signale bei 3.668, 3.700 und 3.732 MHz oder wandern sie mit ?
Interessant ist, dass das Signal symmetrisch links und rechts der LO-Frequenz auftritt. Dies könnte darauf hindeuten, dass es sich um EIN Signal handelt und die Spiegelfrequenzunterdückung bei diesem Signal nicht funktioniert. Woher dann das Signal in der Nähe des LO kommt ???????

Falls du einen "Analog-RX" hast, würde ich mal kontrollieren, ob dort alle 3 Signale auftreten.
72/73 de Uli
DF5SF

10

Mittwoch, 6. Juni 2012, 20:48

Hallo Andy!

Ich habe mir dein WAV File angesehen und nur EINE starke Störung in der Nähe des LO festgestellt (ohne Spiegelung).

Nach wie vor glaube ich auch, dass zu kein Nutzsignal von der Antennen anzeigst. Du schreibst die Störung tritt ab 17 Uhr auf. Zu dieser Zeit hast Du auf alle Fälle Nutzsignale auf dem 80m Band! Versuche es mal mit und ohne Antenne (so wie Uli es schon empfohlen hat). Ich vermute du erzeugst das Störsignal selbst und es wird links und rechts des LO gespiegelt (hat Uli schon festgestellt).

Welchen RX nutzt Du?

.
73 de Chris, OE3HBW

11

Mittwoch, 6. Juni 2012, 23:59

Hallo, gerade jetzt waren die Störungen wieder da!

@Uli

Wenn die Antenne abgeklemmt ist, dann ist nichts mehr ausser dem LO und die beiden Spiegelsignale zusehen (s.Bild) Das/die Störsignal(e) bewegten sich jetzt immer 17,50 KHz oberhalb des LO. Leider habe ich keine analoge RX Möglichkeit.




@Chris

Ich habe noch einmal drei unterschiedliche Mitschnitte hochgeladen. Beim dritten Mitschnitt ist die Störung verschwunden.

Mitschnitt 1 33MB
Mitschnitt 2 35MB
Mitschnitt 3 26MB


Zum Thema Bandbelegung 80 Meter: "Zu dieser Zeit hast Du auf alle Fälle Nutzsignale auf dem 80m Band!" Sicherlich! Allerdings hatte ich u.U. genau bei diesem Versuch nicht genug Draht in der Luft. RX ist in diesem Fall der "PMSDR" mit Mod Deshalb dieses Unterforum. :D

'73 Andy


Edit: Upload der Mitschnitte mußte wiederholt werden :cursing: - Dateien mit *.wav Extension wurden vom Server gelöscht! Habe selbstextrahierende Files draus gemacht. Nach dem Download anklicken, es entpackt sich dann von selbst.

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »AndyO« (7. Juni 2012, 01:06)


12

Donnerstag, 7. Juni 2012, 02:03

Hallo Andy!

Einmal versuche ich es noch :D

1. Das Störsignal ist auch ohne Antenne da (nur schwächer)?

Zitat

Wenn die Antenne abgeklemmt ist, dann ist nichts mehr ausser dem LO und die beiden Spiegelsignale zusehen
2.Mitschnitt 3 26MB
Darauf sind Nutzsignale so wie ich es auch erwartet habe.

Vielleicht verstehe ich Dich falsch, aber bedeutet dass das die Störungen auch ohne Antenne da sind und zeitweise sind sie mit Antenne nicht da (Mitschnitt 3)?

Du erklärst Dir dass keine Nutzsignale drauf sind, weil Du zu kurze Antenne drauf hast? Wieso sind gerade dann die Störungen so stark?

Alle diese Hinweise deuten auf Störungen die selbst verursacht sind oder im näheren Umfeld ihre Ursache haben. Aber eine Ferndiagnose ist natürlich immer sehr vage.
73 de Chris, OE3HBW

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »chirt« (7. Juni 2012, 09:22)


13

Donnerstag, 7. Juni 2012, 15:38

Hallo Chris,

also jetzt noch einmal. Wie auf dem Bild oben zu sehen: es sind weder Störungen noch Nutzdignale zu sehen wenn die Antenne abgesteckt ist. Dass, was hier ohne Antenne zu sehen ist, ist normal Es wird ein Hauptträger und seine Spiegelfrequenz mit reduziertem Träger
angezeigt - So wie es sein soll. ( Siehe auch hier ---> Klick )

In Mitschnitt 3 habe ich (weil Dir die Nutzsignale fehlten) einen völlig normalen WF aufgenommen, nachdem der Spuk der Unbekannten Störung ganz plötzlich vorbei war! So sieht der WF aus, wenn das störende Gerät offensichtlich vom Netz genommen wurde.

Zitat

"Du erklärst Dir dass keine Nutzsignale drauf sind, weil Du zu kurze
Antenne drauf hast? Wieso sind gerade dann die Störungen so stark?"

Derzeit waren die Nutzsignale in der Tat aufgrund kurzer Antenne sehr schwach und zudem der WF sehr dunkel eingestellt, sodass eben jene rel. schwachen Nutzsignale fast gänzlich verschwanden, das Unbekannte Störsignal aber immer noch sehr stark dominierte.Ich vermute es direkt im eigenen Haus. Allerdings sind die Störungen ohne Antenne NICHT vorhanden. (s.Bild)


Ich werde mal mit Netbook, PMSDR und geeigneter "Peilantenne" die nähere Umgebung abklappern.

'73 Andy